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Formatting with the Graduate Studies 
Manuscript Template 
The template (Manuscript_Master_Template_v6.dotx) has been created for graduate students writing a 
thesis, project or dissertation. (Once you open the template, a new file with a .docx extension will be 
created.) The margins, page numbers, headings, type and other aspects of the template have been 
formatted to follow the university’s formatting guidelines. The template has been checked for 
accessibility by the university’s web compliance coordinator and was determined to be compliant with 
section 508 accessibility guidelines.  

Please keep in mind, however, that the template is not foolproof. You must perform some aspects of 
formatting yourself. This means that you still need to be familiar with the university’s formatting 
guidelines to format your manuscript properly.  For example, the list of references, capitalization in 
headings, and some aspects of the table of contents must be formatted manually.  

To use the template, save it to your computer and either copy and paste your text into the document or 
type your content directly in the template. If you chose to copy and paste, use the ‘Keep text only’ 
option when pasting. Otherwise, you may end up pasting the incorrect formatting from your original 
document into the template. We also recommend that you make a backup copy of your original 
manuscript before you begin.  

To copy and paste into the template:  

1. In your original document, select the text you wish to copy and click on the ‘copy’ icon, as usual. 

2. In the template, place your curser where you want paste the text.  

3. On the menu at the top of the screen, click on the arrow just below the paste icon. A dropdown 
box will appear. Choose the ‘Keep Text Only’ option (clipboard with letter A).   

 

Use Styles to Format Titles and Headings 
Use the Styles ribbon in the document template to help you format the headings and text and enable 
you to create the table of contents automatically. Note that you must do some formatting, such as 
capitalization, yourself. 
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For example, to format a first-level heading, type the heading and select the text, then click on “Heading 
1” in the Styles list to format. (Styles can be viewed from the Home tab.) To format the text in your 
document, use “Thesis body text”.  Do not use the Normal default setting in Word.  

 

The corresponding styles and formatting for each text element are listed in the table below.  

 
Styles for Formatting the Thesis/Project/Dissertation 
 

Item Style in “Styles” Ribbon Correct Formatting 
Manuscript title (title & committee 
pages) 

Thesis Title Arial 12 point, all caps, double-space 

Chapter titles Chapter Title Arial 12 point, all caps, double-space 
(Turn on Caps Lock) 

Abstract and Acknowledgements 
title at top of page 

Chapter Title Arial 12 point, all caps, text begins on 
next double-spaced line. (Turn on 
Caps Lock) 

Text in body of document Thesis body text Arial 12 point, double space 
First level heading Heading 1 Arial 12 point, centered, titles that 

exceed one line are single spaced. 
Capitalize the first letter in each 
major word.  

Second level heading Heading 2 Arial 12 point, underlined, flush left 
(text begins on next double-spaced 
line). Capitalize the first letter in each 
major word. 

Third level heading Heading 3 Arial 12 point, underlined, flush left, 
period at end of heading. You will 
need to type the period. 
Text begins on the same line following 
the heading. Capitalize the first letter 
in each major word. 

Table titles Table Title Arial 12 point. A period follows the 
table number. Tables are labeled at 
the top. Capitalize the first letter in 
each major word.* 

Figure title Figure Title Arial 12 point. A period follows the 
figure number. Figures are labeled at 
the bottom. 
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Item Style in “Styles” Ribbon Correct Formatting 
Appendix title Chapter Title Arial 12 point, all caps, double-space. 

(Turn on Caps Lock.) Top margin 
should be 4 inches. You may need to 
adjust the top margin manually. 

References (title only) Chapter Title Arial 12 point, all caps, text begins on 
next double-spaced line. 

* Some programs require that you follow APA style for table and figure titles. If so, you will need to format you 
table and figure titles manually. 

 

Pagination 
The template has been formatted with the correct pagination so you should not need to worry about 
the page numbering. However, if you should accidently delete a section break, it may affect your 
pagination. The section breaks divide your paper into separate sections and are used to apply different 
page numbering to each section in the template.  

• To insert a section break, go to the last page where you wish to have one type of page 
numbering (e.g. “i, ii, iii…”), before the numbering changes to another type of numbering (e.g. 
“1, 2, 3…”).  

o Note: it is helpful at this point to turn on “reveal formatting” by activating the “¶” button 
under the “Home” tab. 

• Place your cursor at the bottom of the page, after all text and other content.  Then click on the 
“Page Layout” tab.  

• Click on “Breaks,” and a drop down box will appear. Under “Section Breaks,” choose “Next 
Page.”  This will insert a section break.  

• Now, on the next page (the page where you want the new page numbering to begin), double-
click in the footer (the bottom of the page where the page numbers should be). The “Header 
and Footer Tools/Design” tab will be revealed. 

• Under the “Header and Footer Tools” tab, click on “Page Number,” then click on “Format Page 
Numbers.” The “Page Number Format” box will appear, pictured below.   
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• Make the necessary changes—like choosing which type of numbering you want (e.g. “i, ii, iii…” 
or “1, 2, 3…”) and at which number you want the section’s numbering to begin.  

o Note: In order to be in compliance with the formatting requirements for your thesis, 
project or dissertation, do not check the “Include chapter number” box. 

For supplemental information, review the pagination guidelines in chapter four of A Guide to Graduate 
Studies.    

 

Creating/Updating the Table of Contents 
The table of contents has been created for you: you will need to update it once you have entered all 
your text and formatted your chapter titles and headings using the styles in the style ribbon. The 
template is set up to include chapter titles, appendices, and first and second level headings.  If you do 
not use the styles in the style ribbon, the table of contents will not update correctly. It is best to 
update the table of contents last - after you have finished writing your manuscript and formatted your 
headings.  

Steps to Update your Table of Contents 
1. In your document, go to the Table of Contents page and single-click on the page. The table of 

contents should appear with a gray highlight.  
2. Click on the References tab in the formatting ribbon. Then single-click on the Update Table icon.  

 

3. A new dialogue box should appear. It will ask whether you want to update page numbers only or 
update the entire table. The first time you update the table of contents, choose “Update entire 
table.” The headings, chapters and appendices you added to your manuscript should now be 
included in the table of contents.  If you make changes later without adding or deleting 
headings, you can use the “Update page numbers only” option.  
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Check Formatting 
After you create the table of contents, check to make sure that all your chapter titles, headings and 
appendices were included. Remember that only the items formatted using the styles in the style ribbon 
will show up in your table of contents. You will also need to clean up the formatting manually.  

Check the following: 

• The table of contents is double-spaced. 
• Chapter titles are all capital letters. 
• A colon follows Chapter number in the table of contents (CHAPTER ONE: CHAPTER TITLE). You 

will need to make this correction yourself.  
• Appendix titles are in all capital letters. 
• A colon follows the appendix letter (APPENDIX A: TITLE). You will need to make this correction 

yourself.  
• When a heading is on the same page as a chapter title, the page number for the chapter title 

should not be not listed. To remove the page number, first select the dots and delete. Then, 
select the page number and delete.  

• Common Issues:  
o The chapter title in the Table of Contents will sometimes appear on two lines instead of 

one. (For example, CHAPTER ONE will be on a line by itself with a page number, and 
CHAPTER TITLE will be on the next line down, with the same page number repeated.)  
The chapter title and number should be all on one line.  
 Solution: Use shift+enter to insert a line break when typing the chapter title in 

the text. See the “Tips” section on page 7 of this document.  
o A chapter title will be all caps in the text, but not properly capitalized in the Table of 

Contents. 
 Solution: Activate the “Caps Lock” key while you type the chapter title in the 

text. Then, highlight the whole title and format it as a chapter title by using the 
Styles ribbon. When you update your Table of Contents, the chapter title will be 
all caps.  
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Creating/Updating the List of Tables and List of Figures 
A List of Tables and List of Figures have been created in the template for you. You will need to update 
them after placing all of your tables and figures in the document. Use the Figure Title and Table Title 
styles in the style ribbon to format your figure and table titles.   

Steps to Update your List of Tables/Figures 
1. In your document, go to the List of Tables page and single-click on the List of Tables. The page 

should appear with a gray highlight.  
2. Click on the References tab in the formatting ribbon. In the “Captions” section, single-click on 

“Update Table.”  

 

 
3. A new dialogue box will appear. If this is the first time you are updating the table, choose 

“Update entire table.”  If you only need to update the page numbers, choose “Update page 
numbers.” 

4. Check the table for proper formatting.  
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Tips 
 

I.) Quickly capitalize each word in a heading using the “change case” function. 

1. Select the text you want to change 
2. Click on the “Change Case” icon (home tab) 
3. From the drop-down menu, choose “Capitalize each word” 

 

 

 

II.) Reveal the formatting marks in the document. 

This will make it easier to format correctly and avoid mistakes. You will be able to identify page 
breaks, sections breaks, and spacing in the document. Click on the paragraph symbol (“¶”) to 
show or hide formatting. 

 

 

III.) Properly formatting chapter title. 

Use shift+enter when breaking the text into two lines (hold down the shift key while hitting the 
enter key). Otherwise, each line will appear as a separate entry in the table of contents. You can 
also use this method for long headings (those more than one line), or allow the text to wrap 
automatically as you type. 

a. Type CHAPTER ONE.  
b. Then use shift+enter to create a line break.  
c. Type the CHAPTER TITLE.   
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IV.) Copying and pasting text into the template. 

Keep in mind that Microsoft Word will transfer the formatting from your original document into 
the template.  For best results, clear the formatting in your original document before you copy 
and paste.  

a. To clear formatting, select the text in your original document, then click on the 
“clear formatting button” located on the Home tab.  Then, copy and paste as usual.  

 

V.) Other tips. 

• Pay attention to order of pages and remove blank pages.  
• Titles and Committee pages – check the space above and below dividing lines. 
• Check throughout document for proper formatting.  
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Improving Accessibility 
While the template is designed to meet most aspects of accessibility compliance, there are additional 
steps you can take to better improve access to those using assistive technology to view your work.   

Creating Tables 
When creating tables in your manuscript, using the “Insert table” function and identifying the header 
rows will make your manuscript accessible to a greater number of people.  

• Click on the “Insert” tab, then click on Table.  
• Specify the table size (number of rows and columns).  
• To identify the header rows, click in the table; the “Table Tools” tab should become visible.  
• Click on the “Layout” tab.  Then click on “Repeat Header Rows.”  This is also helpful if your table 

spans more than one page.  
• Use high-contrast colors in tables and graphs. Try to avoid red, as it is difficult for some people 

to see.  

Add Alternative Text (Alt Text) 
Adding alternative text to images will help them be recognized more accurately by a screen reader. A 
short title or description is all that is needed.  Your table or figure title will also help identify the image.  

• Right-click on the image, then click “Format Object” or “Format Picture” (depending on the 
image).  

• Click on “Alt Text” (photo on next page). 

 

 
• A new dialogue box will appear. Type a short, descriptive title in both the “Title” field and the 

“Description” field. (Alt text in the “Title” field does not always transfer over to Adobe Acrobat.)  



10 

 

• You can add more information in the “Description” section if you wish. However, most projects, 
theses and dissertations already provide enough information in the text to explain the 
significance of the object.    

• Close the “Alt Text” box.  

Create an Accessible pdf  
Scholarworks will accept only two types of files: Microsoft Word (.doc or .docx) and pdf files.  If you 
submit a Word document, Scholarworks will convert it to a pdf, and subsequently some of the work you 
did to create an accessible document, such as the tagged reading order, may be lost.  To maintain the 
formatting and document structure for accessibility, it is best to create the pdf file yourself.  

Word allows you to create a pdf by “printing” the document as a pdf (changing the printer to Adobe 
pdf). Do not use this option.  It creates a pdf that is not “tagged” and sometimes also causes formatting 
errors. Instead, open Adobe Acrobat and create your pdf by choosing “create pdf from file.” This seems 
to produce a better quality document with fewer errors.  

There are two options for making sure you document is converted as a tagged pdf:  

1. From your Microsoft Word document, click on the Acrobat tab (Acrobat plugin must be 
installed) 

2. Click on “Preferences.” A new dialogue box appears. Under “Application Settings,” make sure   

3. Make sure “Enable accessibility and reflow from tagged pdf document” is checked.  

  

From Adobe Acrobat:  

1. Click on “Edit,” then click on “Preferences.” 

2. The “Preferences” dialogue box will open. Under “Categories,” click on “Convert to PDF.” Under 
“Converting to PDF,” click on “Microsoft Office Word. Then click “Edit Settings.”  
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3. The “Edit Settings” box will open.  Make sure all the boxes are checked (Add bookmarks to 
Adobe PDF; Add links to Adobe PDF; Enable accessibility and reflow) 

4. Click OK.  

 

 

If you like, you can improve accessibility further by running an accessibility check and using the Action 
Wizard in Adobe Acrobat Pro. To check accessibility, got to Tools, then Accessibility, then click on Full 
Check. To use the Action Wizard: Go to Tools, then Action Wizard, and click on Make Accessible.   
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It is important to familiarize yourself with the university’s formatting guidelines so that you can 
recognize formatting errors should they arise. Please see the 2014 edition of A Guide to Graduate 
Studies, available online at gradstudies.csusb.edu. If you need additional assistance with the template, 
please call the Office of Graduate Studies at (909) 537-5058 and ask to speak with a thesis reviewer.  
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